IT News & Technology update

Provide comprehensive update related to Computer, technology, software, anti virus and another electric device

SUSE update for php4 and php5

Written by IT News on 6:59 PM

SUSE has issued an update for php4 and php5. This fixes some vulnerabilities, where one has an unknown impact and others can be exploited by malicious, local users to bypass certain security restrictions and gain escalated privileges, and by malicious people to to cause a DoS (Denial of Service), bypass certain security restrictions, and potentially compromise a vulnerable system.For more information:

SA24089

SA25123

SA25378

SA25456

Solution:Apply updated packages.

Related Posts by Categories



Widget by Hoctro | Jack Book
  1. 0 comments: Responses to “ SUSE update for php4 and php5 ”

Search This Blog

Ads and Sponsored by:



Want to subscribe?

Subscribe in a reader.